ZX Download Page

ZX beta release:

You must have an Erlang runtime (version R21 or above) installed before installing ZX.

Bugs and feature requests are tracked at the repo.

NOTE

You only need an installation bundle if you want to perform the installation manually (or are on Windows, in which case you need the Windows installer). An automated installation can be performed on any modern unix system that has wget available with the command:

wget -q https://zxq9.com/projects/zomp/get_zx && bash get_zx

Feedback

To provide feedback directly to the author look for me (Craig Everett, aka "zxq9") at: